Forum News

Nach langer Zeit ist nun wieder das Forum verfügbar.

Wegen einer Flut von Spam-Mails hatten wir es eine länere Zeit deaktiviert. Allerdings konnte die Sicherheitslücke mittlerweile geschlossen werden. Deshalb freuen wir uns, ihnen mitteilen zu können, dass das Forum nun wieder in all seinen Funktionen genutzt werden kann.

schräubchen kaputt?!?

Mehr
14 Jahre 7 Monate her #76 von Yvonne
:D Vielen lieben Dank für die schnelle Antwort - hat mir schon weitergeholfen!
Bin zum Musikhandel und hab eine neue Blattschraube gekauft und siehe da - das alte war tatsächlich defekt.
Also danke nochmal!
Gruß Yvonne

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Jahre 7 Monate her #68 von MoonMind
Also, erstmal: Wenn du den Gewindefresser hast (vielleicht, weil du zu fest an der Schraube gedreht hast oder weil das Ding von Anfang an nicht auf der Höhe war), dann ist das kein Beinbruch: So eine Standard-Blattschraube (das ganze Ding heißt so, nicht bloß die Schräubchen) kostet nicht die Welt und ist im Instrumentenhandel leicht aufzutreiben; es handelt sich um ganz normale Saxophon-Blattschrauben, entweder Alt oder Tenor (ich spiele keine Standard-Mundstücke, daher bin ich mir nicht sicher, aber ich tippe auf Zweiteres).

Zum anderen: Es ist nicht nötig, die Schrauben allzu fest anzuziehen - sobald das Blatt nicht mehr verrutscht, langts. Natürlich ist ein fester Sitz nicht falsch, aber man kann einfach behutsam bis zu einem spürbaren Anschlag drehen, alles Weitere bringt nichts.

Noch ein kleiner Tipp zum Blatt: Langsam und von "unten" (also vom Korpus her) einführen, so kann man es platzieren, ohne dabei den vorderen Rand unnötig anfassen zu müssen (und eventuell abzuknicken). Dazu müssen die Schräubchen natürlich recht weit herausgedreht werden - aber dafür kann man, Sorgfalt vorausgesetzt (Verkanten am Korb der Blattschraube ist natürlich fatal), das Blatt genauer und mit weniger Spiel anbringen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Jahre 7 Monate her #67 von Yvonne
schräubchen kaputt?!? wurde erstellt von Yvonne
Hallo zusammen!
Ich hab seit gut einem Monat mein Maui C Xaphoon, übe auch fleißig und es hört sich nicht mehr sooo schlimm an.. <!-- s:lol: --><img src="{SMILIES_PATH}/icon_lol.gif" alt=":lol:" title="Laughing" /><!-- s:lol: -->
Jetzt hab ich aber ein Problem, wo ich mich echt frage ob ich zu blöd bin oder ob das Xaphoon schon kaputt ist.

Ich wollt das Blättchen wechseln, weil das alte schon ganz gewellt ist, und nun krieg ich die Schrauben nicht mehr dicht! (in den vorderen greifen die Schrauben, nur in den hinteren nicht.)
Ich hab es mit langsam schrauben versucht und zum Schluß mit reindrücken - wobei das eine Weile hält, aber dann bei stark geblasenen Tönen aufspringt.
Was mache ich falsch?
Hat jemand Tipps? Würd mich sehr freuen!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Wir benutzen Cookies

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.